Probleme de contacts secs sur portail

Tags: #<Tag:0x00007fd0282e0ef0> #<Tag:0x00007fd0282e0e28>

Bonjour a tous
Je suis équipé d’une box myfox et donc j’utilise pas mal de module dio pour piloter différents éléments chez moi a la voix grâce à iftt et google home

Actuellement je souhaite piloter mon portail equipe d un moteur alfaris, qui est associé à un interphone aiphone .

Je suis donc equipe de telecommande qui me permettent d’ouvrir et fermer mon portail en mode totale ou piéton
Je peux également l’ouvrir et le fermer depuis l’écran de mon visiophone qui est dans ma cuisine.

Jai donc equipe mon portail du module dio pour portail
Je l’ai alimenté en 230v et connecté les ports sur les.contacts sec ouverture totale et com

Le résultat est que jarrive a le piloter à la voix , avec les telecommande sans-fil mais plus avec le visiophone qui a également un fil branché sur le plot “start” du portail ( là où jai également branché le contact sec du module dio)

Tout rentre dans lordre quand je débranche le fil du module dio du plot start.

Poir l’instant je me suis branchait sur le plot start p qui correspond à l’ouverture partielle ( la ca marche) mais du coup je ne peux le piloter que en ouverture partielle

Avec vous des idées ?
Merci de votre aide

Bonjour Micka,

J’ai une configuration à peu près semblable à la tienne (Centrale Myfox et portail à ouverture automatisée).
La seule différence est que j’utilise la contact sec Myfox qui fonctionne en 24V.

Je l’ai installé dans le boitier de commande du portail, en utilisant le courant d’alimentation des moteurs (24V).
Mais pour ne pas rentrer en conflit avec l’interphone, j’ai branché le contact sec sur les bornes du contacteur d’ouverture par clé. La plupart des portails en sont équipés, même si le boitier en question reste le plus souvent optionnel.
Et là, aucun conflit.

Bonne journée.