Indication de température barrée

Indication de température barrée
0

#1

Bonjour,
Mon installation comporte 5 sondes de température sans fil 868Mhz, dont 2 neuves, qui me transmettent bien chacune une mesure de température qui semble correcte, mais pour 2 d’entr’elles, dont une des neuves, la valeur transmise est barrée quand je la regarde à partir de mon PC, mais normale quand c’est à partir de mon portable.
Si quelqu’un a une explication à ce phénomène, je suis preneur.
Merci et bon dimanche

Francis


#2

Bonjour,

Cela signifie que la sonde à perdu la Connection avec la box.
Pousser sur le bouton an dessous, jusqu’à obtention de la Led Bleu, afin de récupérer le signal.
Si le problème persiste, remplacer la pile.

Salutations


#3

Bonjour. Ça me faisait ça aussi, même après avoir changé la pile. Finalement j’ai changé de place la homebox pour la mettre au centre de la maison et depuis ça fonctionne. Il devait avoir trop d’épaisseur de mur à traverser (en ligne droite 3 murs, 6m de distance environ) … Pas fameux comme performance


#4

Bonjour,

J’ai remplacé la pile, et ça va mieux. Mais c’est quand même pas normal de devoir remplacer la pile d’un appareil neuf.
Pour ce qui est de pousser le bouton au dessous, ça n’est quasiment plus possible une fois la sonde mise en place.
Et, pour aller dans le sens de la réponse de Mica54, je me demande s’il n’y a pas aussi une question de distance entre la sonde et la Homebox. Rapprocher la homebox, c’est pas simple, mais s’il le faut je vais m’y résoudre.

Cordialement

Francis