GATEWAY XIAOMI connection très instable

xiaomi
GATEWAY XIAOMI connection très instable
0

#1

Bonjour à tous,

J’ai une gateway XIAOMI associé à deux capteurs : température et porte.

L’application MiHme me dit souvent que la gateway est offline, est ce dû à ma box SFR (car il faut le dire pas très stable non plus) ou au matériel XIAOMI (qui est pas cher mais a des défauts).


#2

je crois que @lunarok maitrise ce genre de produit, peux tu nous en dire un peu plus ?


#3

Elle te dit que la gateway est offline au moment où t’ouvre MiHome ? Si oui c’est qu’elle doit se reconnecter, ca veut pas dire que la gateway est offline, juste que MiHome est pas encore connecté dessus (c’est mihome le message, pas l’aquara)
Cette gateway et les capteurs y a rien à redire, c’est assez incroyable pour son tarif justement.


#4

En effet, c’est au moment où j’ouvre MiHome et puis après un très long moment. Ensuite à force de cliquer sur la gateway, il arrive enfin à ce connecter.

Tu as une idée pour améliorer ce comportement ?

Autre question c’est quoi aquara ?


#5

Aquara c’est le nom de cette gamme de produit Xiaomi

Améliorer le comportement dans Mihome je sais pas, si c’est sur iPhone ils ont pas l’air au top (en même temps ils vendent de l’android)
De toute facon je m’en sers que via Jeedom, et 0 soucis


#6

Arrête je vais finir par acheter du Xiaomi Home en plus de mes yeelight :slight_smile:


#7

Bonjour à tous,
j’ai le même problème que Chris777, m’a Gateway V3 est très instable.
J’ai suivi exactement toute les recommandation, désinstallé/réinstallé l’appli xiaomi mais, rien à faire. j’arrive même pas à cocher la case “Local” et avoir un mot de passe car il me dit que la Gateway est Offline.
Quand je fait un reset de la gateway ça fonctionne 5minutes à peine. après c’est Offline.
Ma freebox détecte bien la gateway avec IP local et d’un coup ça décroche je la voit disparaitre…
Est ce que c’est la Gateway qui a un problème?
Quelqu’un dans la même situation? Chriss777 à tu résolu ton problème? si oui, comment?

Merci d’avance
Cordialement
Boxfirm


#8

Bonjour. J’ai le même problème, avez-vous une solution ??
Merci


#9

Ok J’ai réusine après plusieurs jour. Il faut être très patient. :slight_smile:


#10

Bonjour,

J’utilise des capteurs Aquara avec la gateway Xiaomi, mais comme beaucoup de personnes, ils se déconnectent après un ou deux jours et du coup les remontées dans Jeedom aussi se coupent . Savez vous comment faire?

Merci


#11

Bonjour,

Qu’entends tu par déconnecté dans jeedom? Comment cela se manifeste?


#12

Bonsoir Chris777, et bien la température reste à l’identique durant plusieurs jours

voila un exemple
https://zupimages.net/up/18/26/osr8.png


#13

Bonjour,

J’ai toujours le meme probleme avec mes capteurs Aquara, ils se deconnecte de jeedom et l’application telephone au bout de plusisurs jours.
Mon soucis est que vu que je les utilisent en scénarios dans jeedom ben ca bug…

Avez vous une idee pour qu’ils ne se deconnecte pas de jeedom et se mettent a jour,
<J esuis obligé d’aller sur l’appli Mi Home et cliquer sur chaque capters pour quil le reinstalle.

Merci